شنبه 18 دی 1400
یک نقص امنیتی دیگر در کتابخانه Log4j وصله شده است

پس از ارائه وصله امنیتی برای آسیب‌پذیری بسیار خطرناک CVE-2021-44228 در کتابخانه Log4j، بنیاد آپاچی یک وصله دیگر را نیز برای کتابخانه  مذکور منتشر کرده است. در این وصله یک آسیب‌پذیری امنیتی با شناسه CVE-2021-44832 و شدت خطر 6.6 از 10 در استاندارد CVSS رفع می‌شود. این نقص امنیتی نسخه‌های 2 الی 2.17.0 به‌استثنای 2.3.2 و 2.12.4 را تحت تأثیر قرار می‌دهد

 

آمار بازدید : بروزرسانی :

اخبار مرتبط