پنجشنبه 6 آبان 1400
دو آسیب‌پذیری خطرناک در افزونه Brizy Page Builder می‌تواند کنترل کامل وبگاه‌های وردپرس را در اختیار مهاجمان قرار دهد

بنابر اعلام محققان امنیت سایبری، دو آسیب‌پذیری‌ موجود در افزونه Brizy Page Builder متعلق به سیستم مدیریت محتوای وردپرس می‌تواند با ایجاد یک زنجیره حمله امکان تصاحب کامل سایت قربانی را برای مهاجمان سایبری فراهم سازد. در این افزونه یک آسیب‌پذیری اسکریپت‌نویسی بین وبگاهی و امکان بارگذاری انواع فایل‌ها وجود دارد.

 

آمار بازدید : بروزرسانی :